Post by @lilpoes
I don't know why?
after restarting my #netbsd box, I can't start my rc.d script which previously start smoothly.
the error is :
`unknown directive 'history'`
I don't know why?
after restarting my #netbsd box, I can't start my rc.d script which previously start smoothly.
the error is :
`unknown directive 'history'`